Problème de dépendance : Debian Etch et Maxima

lundi 5 mai 2008

Ce bug est déjà reporté mais sa solution n’est toujours pas appliquée, il faut installer le paquet libgmp3c2 afin de permettre le bon fonctionnement de maxima.